Adobe Acrobat Version 4.0 or greater is required for this CD-ROM.  Details...






The Containment 2001 Proceedings are presented as a web-enabled CD-ROM.
For optimal viewing, the following software is required:
    - Version 4.x or greater of either Netscape Navigator or Microsoft Internet Explorer.
    - Version 4.x or greater of the free Adobe Acrobat viewer.
This software is included on this CD-ROM.  For details, click here.

You are recommended to activate Javascript in your web browser settings.
Javascript is NOT working properly if the previous sentence has black text.
You can learn how to activate Javascript by clicking here.